Murgel Mitglied im RFT-Hifi Forum

  • Männlich
  • 64
  • aus Leipzig
  • Mitglied seit 2. Mai 2010
Letzte Aktivität
, Liest das Thema HMK T100 kein Stereo und Sender läuft langsam weg

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SDK3930 -

    Hast du meine Mail gekriegt?

  • SDK3930 -

    Du kannst mir mit einem Drehkopf für den SV3000 helfen? Wie wollen wir das machen? Ich hatte dir eine Mail geschrieben.

    MfG. Stephan

    • SDK3930 -

      Ich habe 2567 Konversationen (alle PNs aus dem alten Forum). 2/3 muss ich erstmal löschen, damit ich wieder eine Konversation starten kann. Ich schicke dir meine Adresse per Mail. Sag mir mal, ob du sie hast. MfG. Stephan

  • Murgel -

    Hallo Mark,
    das Problem hat anscheinend mit der Auflagekraft nichts zu tun. Trotzdem solltest Du diese zu Probezwecken mal deutlich erhöhen. Hier scheint die Mechanik des 3935 der ausschlaggebende Faktor zu sein. Da kommen Deine Fähigkeiten ins Spiel und die Bereitschaft derer die sich damit auskennen Dir zu helfen.

    Frank

  • mark23 -

    Hallo Frank,
    Ich habe den Tonabnehmer getauscht ab- und angeschraubt) und versuche seit dem die Auflagekraft über das Gewicht am Tonarm einzuschellen. Hatte zwischendurch auch mal eine Einstellung gefunden wo die Platte bis auf das letzte und/oder vorletzte Stück durchlief. Kriege es aber nicht hin. Waage habe ich nicht. Komme ich jetzt nicht weiter?

    Gruß Mark