RFT Hifi Forum

Das erste RFT Forum im Netz.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Senderspeicher HMK T100

3

Murgel

BR25E "Innenleben neu"

35

paul601

HMK T100 kein Stereo und Sender läuft langsam weg

34

cubacar

Frequenzweiche Cascada/ NL140/ S6601

13

paul601

Welche Boxen gehören original an den Ziphona HSV 921?

15

paul601

Stern Recorder R160 Laufwerk funktioniert nicht (KGB 4)

40

paul601

Unterschied zwischen Hifi 50 und Ziphona 921

15

Murgel

Suche blenden fuer sv/st3000

6

Gonmax

Letzte Aktivitäten

  • Murgel -

    Hat eine Antwort im Thema Senderspeicher HMK T100 verfasst.

    Beitrag
    Hallo Micha, ja, habe ich, aber ich kenne deine Fähigkeiten nicht. Wenn Du die Einsteller der Senderspeicher auseinander nimmst kannst Du die Bescherung sehen und mit einem Tropfen Sekundenkleber wieder fixieren. Bitte gehe sparsam mit dem Kleber um…
  • paul601 -

    Hat eine Antwort im Thema BR25E "Innenleben neu" verfasst.

    Beitrag
    Hallo Micha. Etwas zu viel davon. BR-Rohr muß völlig frei sein.....ist es denn wirklich frei? Die Strecke,vom TMT zum BR-Rohr,muß völlig frei sein ( auch optisch gesehen). Der Noppenschaum an den Wänden reicht völlig. Wenn man hier Fehler…
  • Audiophiler64 -

    Hat eine Antwort im Thema BR25E "Innenleben neu" verfasst.

    Beitrag
    Guten Abend in die Runde, hab nun erfolgreich den empfohlenen Pyramidenschaum verbaut. Vorher noch mit 15er Dreikantholzleisten die Wände von innen stabilisiert und bin sehr zufrieden. Hab aber zusätzlich noch etwas Flies, denn Schafe könnte ich beim…
  • Audiophiler64 -

    Hat eine Antwort im Thema Senderspeicher HMK T100 verfasst.

    Beitrag
    Hallo Frank, Danke für die Meldung. Ja, es betrifft alle 7. Also: "Sieben auf einen Streich. " Hast du einen Plan dafür? PS.: zum Innenleben der BR25, meiner letzten Frage hier, wird an pasender Stelle berichtet. Viele Grüße Micha
  • cubacar -

    Hat eine Antwort im Thema HMK T100 kein Stereo und Sender läuft langsam weg verfasst.

    Beitrag
    Hallo an alle! Leider komme ich aktuell mit dem Gerät nicht weiter. Aktuell sind nach dem Wechsel des MAA550 noch folgende Fehler. -alle Speichertasten LEDs leuchten und es paasiert auch nichts beim drücken. -Abstimmspannung geht nicht bis ca. 3 V…